• New: Update code to be compatible with Jinja2 (v2.9)

In case you are stuck with Jinja2 (< V2.9) then you can use Elegant version 2.1.0.

Refer to following issues for details.

  1. Issue #162
  2. Issue #202

Like this post? Share on: TwitterFacebookEmail


Keep Reading


Published

Category

Release Notes

Tags

Stay in Touch

Get Monthly Updates